A set of plug-ins for gstreamer that aren't up to par compared to the rest https://gstreamer.freedesktop.org/modules/gst-plugins-bad.html
Go to file
Automatic Build System 01fae758e4 automatic version update by autodist [release 1.24.2-1mamba;Wed Apr 10 2024] 2024-04-11 19:06:19 +02:00
README.md automatic version update by autodist [release 1.2.4-1mamba;Tue Apr 22 2014] 2024-01-05 23:31:15 +01:00
gst-plugins-bad-0.10.9-libx264.patch automatic version update by autodist [release 1.2.4-1mamba;Tue Apr 22 2014] 2024-01-05 23:31:15 +01:00
gst-plugins-bad-1.20.5-opencv-4.7.patch rebuilt by autoport with build requirements: libopencv-devel>=0:4.7.0-1mamba [release 1.20.5-2mamba;Sat Jan 21 2023] 2024-01-05 23:31:17 +01:00
gst-plugins-bad-1.20.5-zxing-cpp-1.4.patch rebuilt by autoport with build requirements: libopencv-devel>=0:4.7.0-1mamba [release 1.20.5-2mamba;Sat Jan 21 2023] 2024-01-05 23:31:17 +01:00
gst-plugins-bad-1.20.5-zxing-cpp-2.0.0.patch rebuilt by autoport with build requirements: libopencv-devel>=0:4.7.0-1mamba [release 1.20.5-2mamba;Sat Jan 21 2023] 2024-01-05 23:31:17 +01:00
gst-plugins-bad.spec automatic version update by autodist [release 1.24.2-1mamba;Wed Apr 10 2024] 2024-04-11 19:06:19 +02:00

README.md

gst-plugins-bad

GStreamer Bad Plug-ins is a set of plug-ins that aren't up to par compared to the rest. They might be close to being good quality, but they're missing something - be it a good code review, some documentation, a set of tests, a real live maintainer, or some actual wide use.